chevron-down chevron-left chevron-right chevron-up home circle comment double-caret-left double-caret-right like like2 twitter epale-arrow-up text-bubble cloud stop caret-down caret-up caret-left caret-right file-text

EPALE

ePlatforma za izobraževanje odraslih v Evropi

 
 

Kateri brskalnik moram uporabiti?

EPALE si želi, da bi bile informacije dostopne najrazličnejšim možnim uporabnikom in ne priporoča nobene določene programske opreme. Prizadevamo si podpirati trenutne različice najbolj priljubljenih brskalnikov na tržišču in izkoristiti prednosti tehnologij, ki so v njih na voljo. Priporočamo, da namestite najnovejšo različico izbranega brskalnika.

JavaScript mora biti v vašem brskalniku omogočen. Za določene spletne storitve mora biti omogočena tudi Java in pojavna okna.